Forum Abasz'Har: Forum o Dungeons & Dragons Strona Główna Abasz'Har: Forum o Dungeons & Dragons
Dungeons & Dragons: Forum Abasz'Har o D&D
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Błędy forum

 
Napisz nowy temat   Odpowiedz do tematu    Forum Abasz'Har: Forum o Dungeons & Dragons Strona Główna -> O Forum i stronie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Lasard
Przewodnik w Zaświaty


Dołączył: 05 Sie 2008
Posty: 835
Przeczytał: 0 tematów

Skąd: Kędzierzyn-Koźle

PostWysłany: Śro 12:15, 20 Sty 2010    Temat postu: Błędy forum

Ostatnio coś mi się porobiło z forum:
-non stop mnie wylogowuje mimo zaznaczenia "Zaloguj mnie przy każdej wizycie",
-nie pokazuje mi czy ktoś jest zalogowany (nawet mnie),
-gdy są nowe wiadomości i klikam na "pokaż najnowszy post" to wyskakuje mi "Brak nowych postów od twojej ostatniej wizyty".
-gdy wyłącze przeglądarkę i z powrotem ją włączę, to po zalogowaniu na forum jako nowe wiadomości pokazują mi się te już przeczytane.
Na forum zaglądam z kilku komputerów (szkolne i sam mam 2 kompy w domu), i na każdym się tak dzieje.

Nie wiem czy to tylko mi się tak dzieje czy wszystkim. Może to ogólnie fora.pl ma jakie problemy, ale chciałbym wiedzieć czy ktoś tak jeszcze ma? A może ktoś wie jak rozwiązać ten problem?


Ostatnio zmieniony przez Lasard dnia Śro 12:36, 20 Sty 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ginden
Adept


Dołączył: 31 Maj 2009
Posty: 221
Przeczytał: 0 tematów


PostWysłany: Śro 12:52, 20 Sty 2010    Temat postu:

Ja też mam takie problemy. *to jest potwierdzenie objawów*
EDIT: Na wszystkich fora.pl tak jest chyba.


Ostatnio zmieniony przez Ginden dnia Śro 13:02, 20 Sty 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Czera
Kontemplujący


Dołączył: 03 Wrz 2005
Posty: 1032
Przeczytał: 0 tematów

Skąd: Się biorą ci kretyni

PostWysłany: Śro 14:20, 20 Sty 2010    Temat postu:

Też to zauważyłem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Azgoth
Generał Podziemi
Generał Podziemi


Dołączył: 17 Lip 2008
Posty: 348
Przeczytał: 0 tematów

Skąd: Wrocław

PostWysłany: Śro 15:43, 20 Sty 2010    Temat postu:

U mnie też. Dodatkowo strona usilnie próbuje mi wmówić, że mam wiadomość w skrzynce, choć dawno już wszystkie odebrałem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamulec
Władca Podziemi
Władca Podziemi


Dołączył: 31 Sie 2005
Posty: 2787
Przeczytał: 1 temat

Skąd: Wrocław

PostWysłany: Śro 20:10, 20 Sty 2010    Temat postu:

Dziękuję za informację.
fora.pl napisał:
Przepraszamy za utrudnienia związane z automatycznym logowaniem na forum oraz widocznością zalogowanych użytkowników. Pracujemy nad rozwiązaniem problemu.

Proszę o cierpliwość i zgłaszanie ew. innych błędów.

W zaistniałej sytuacji radzę stosować Ctrl+A Ctrl+C przed wysłaniem postu - to niweluje ew. przykre niespodzianki.


Ostatnio zmieniony przez Kamulec dnia Śro 20:14, 20 Sty 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Azgoth
Generał Podziemi
Generał Podziemi


Dołączył: 17 Lip 2008
Posty: 348
Przeczytał: 0 tematów

Skąd: Wrocław

PostWysłany: Śro 21:05, 24 Mar 2010    Temat postu:

Czy tylko u mnie wyskakuje 404 przy próbie wejścia na stronę główną forum?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamulec
Władca Podziemi
Władca Podziemi


Dołączył: 31 Sie 2005
Posty: 2787
Przeczytał: 1 temat

Skąd: Wrocław

PostWysłany: Śro 21:42, 24 Mar 2010    Temat postu:

Tak. Z mych obserwacji wynika. U mnie jakieś błędy zdarzają się bardzo rzadko i starcza odświeżenie, by przejść tam, gdzie się chciało. Może była to chwilowa awaria. Jeżeli błąd się utrzymuje, prawdopodobnie to wina Twoich ustawień lub Twojego dostawcy.

Ostatnio zmieniony przez Kamulec dnia Śro 21:43, 24 Mar 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Abasz'Har: Forum o Dungeons & Dragons Strona Główna -> O Forum i stronie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin